PHP 8.0.0 Released!

Requirements

Modifying Constants, Functions, Classes, and Methods as well as Custom Superglobals works with all releases of PHP 7. No special requirements are necessary.

add a note add a note

User Contributed Notes

There are no user contributed notes for this page.
To Top